<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-whns"></script><script class="kxct" data-id="qvc022fd6" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qvc022fd6";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxmeredithlocal_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Unofficial winner of Reidville mayoral election announced - FOX Carolina 21</title>
<meta name="Description" content="The unofficial winner of the Reidville mayoral election was announced Tuesday night. "><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2017/03/14"><meta name="owner" content="WHNS"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="hotfix-VIDEO-579.1"><meta name="wn-base" content="IIS08"><meta name="wnreadableurl" content="unofficial-winner-of-reidville-mayoral-election-announced"><meta property="og:title" content="Unofficial winner of Reidville mayoral election announced"><meta property="og:type" content="article"><meta property="og:url" content="http://www.foxcarolina.com/story/34848548/unofficial-winner-of-reidville-mayoral-election-announced"><meta property="og:image" content="http://whns.images.worldnow.com/images/13290656_G.jpg"><meta property="og:description" content="The unofficial winner of the Reidville mayoral election was announced Tuesday night. "><link rel="canonical" href="http://www.foxcarolina.com/story/34848548/unofficial-winner-of-reidville-mayoral-election-announced"><meta name="author" content="Sierra Hancock"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Unofficial winner of Reidville mayoral election announced"><meta name="twitter:description" content="The unofficial winner of the Reidville mayoral election was announced Tuesday night. "><meta name="twitter:image" content="http://whns.images.worldnow.com/images/13290656_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:app_id" content="1160224500681619">
<!--
                Page Include: META--><meta name="msvalidate.01" content="6EE41A00ADF25DE3BB6C7E3C2AEC3CFA" /><META name="y_key" content="9766a6477885bdf6" /><meta name="apple-itunes-app" content="app-id=547752044"> <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=hotfix-VIDEO-579.1_7.3.6.115.1">
<link type="text/css" rel="stylesheet" media="all" href="http://WHNS.images.worldnow.com/interface/css/container-e.css?ver=2017-03-22%2013%3A06%3A38_7.3.6.115.1">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.6.115.1_hotfix-VIDEO-579.1" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=hotfix-VIDEO-579.1"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=hotfix-VIDEO-579.1"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=hotfix-VIDEO-579.1"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu2004 UL
                    , #menu2004 .wnHorizontal { background-color: #005795; font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu2004 A,
                    #menu2004 LI.wnOn .wnSublevel A,
                    #menu2004 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu2004 UL LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu2004 LI.wnOn A,
                        #menu2004 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu2004 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu2004 .wnSublevel { background-color: #ffffff; font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu2004 LI.wnOn .wnSublevel A,
                    #menu2004 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu2004 .wnSublevel A { border : 1px #005795 solid; border-top: none; }
                        #menu2004 .wnSublevel .wnFirstNode { border-top : 1px #005795 solid; }
                        #menu2004 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu2004 .wnSublevel LI.wnHasSublevel A { background: url('http://WHNS.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu2004 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu2004 .wnSublevel LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu2004 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu2004 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu2004 .wnLeft { background: url('http://WHNS.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu2004 LI.wnOn .wnLeft { background-image: url('http://WHNS.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu2004 .wnRight { background: url('http://WHNS.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 2px; }
                    #menu2004 LI.wnOn .wnRight { background-image: url('http://WHNS.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu2004 .wnRight .wnMiddle { background: url('http://WHNS.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu2004 LI.wnOn .wnMiddle { background-image: url('http://WHNS.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WHNS',
            affiliateId : '1046',
            baseUrl : 'www.foxcarolina.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.6.115.1',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '25',mdPartnerDomain : 'http://dub.foxcarolina.com'},
            registrationId : '557115',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WHNS.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='hotfix-VIDEO-579.1';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='WHNS';
wng_pageInfo.ownerAffiliateId=parseInt('1046',10);
wng_pageInfo.containerId=parseInt('34848548',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/34848548/unofficial-winner-of-reidville-mayoral-election-announced';
wng_pageInfo.content_authors='Sierra Hancock';
wng_pageInfo.headline='Unofficial winner of Reidville mayoral election announced';
wng_pageInfo.pageTitle='Unofficial winner of Reidville mayoral election announced - FOX Carolina 21';
wng_pageInfo.pageTitleTag='FOX Carolina 21';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWHNS';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WHNS'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WHNS'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WHNS'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["45"]={id:"45",wnsz:"45",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WHNS'},width:1,height:1,wncc:"News",parent:"WNAd45",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WHNS'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WHNS'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["63"]={id:"63",wnsz:"63",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WHNS'},width:300,height:600,wncc:"News",parent:"WNAd63",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WHNS'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://WHNS.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-03-22%2013%3A06%3A38_7.3.6.115.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WHNS.config.js?ver=hotfix-VIDEO-579.1_7.3.6.115.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=hotfix-VIDEO-579.1_7.3.6.115.1"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/whns/2012/custom.css" /><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/whns/2012/custom.js"></script><script type="text/javascript">setTimeout(function(){var s="whns",a=document.getElementsByTagName("head")[0]||document.documentElement,c=document.createElement("script"),b=document.createElement("link");c.type="text/javascript";c.async=true;c.src="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".js";b.rel="stylesheet";b.type="text/css";b.href="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".css";a.insertBefore(b,a.firstChild);a.insertBefore(c,a.firstChild);},200);if(typeof window.__dsns_=="undefined")window.__dsns_={};window.__dsns_.GetCookie=function(a){a+="=";for(var c=document.cookie.split(";"),b=0;b<c.length;b++){for(var d=c[b];d.charAt(0)==" ";)d=d.substring(1,d.length);if(d.indexOf(a)==0)return d.substring(a.length,d.length)}return null};document.write('<style type="text/css">#dsnslocal, #dsnscommunityevents {display:none}</style>');</script><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-17916518-4']);_gaq.push(['_setDomainName','.foxcarolina.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//lmgcorporate.com/shared/header_files/whns_header.css"><script src="//lmgcorporate.com/shared/header_files/whns_header.js"></script></head><body id="WNAffWHNS" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-23' ,"dma":'99' ,"group":'Meredith'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Unofficial winner of Reidville mayoral election announced - FOX Carolina 21</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="hidden" name="vendor" value="ez"><label for="WNSearchBox-headertopQueryText">SITE SEARCH</label><input type="text" class="wnQueryText" name="qu" size="20" value="" id="WNSearchBox-headertopQueryText&#xA;                            "><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WHNS.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WHNS.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu2004" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu2004"><li class="wnFirstNode" id="menu2004_1-C208666"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">Home</a></span></span></span></span></li><li class="" id="menu2004_2-C208669"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208669/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2004_2-C208669"><li class="wnFirstNode" id="menu2004_2_1-C244021"><span><a href="/category/244021/us-and-world-news">US &amp; World News</a></span></li><li class="" id="menu2004_2_2-C51012"><span><a href="/category/51012/south-carolina-headlines">South Carolina Headlines</a></span></li><li class="" id="menu2004_2_3-C51021"><span><a href="/category/51021/north-carolina-headlines">North Carolina Headlines</a></span></li><li class="" id="menu2004_2_4-C224957"><span><a href="/category/224957/you-decide">Politics</a></span><ul class="wnLevel3 wnSublevel" id="submenu2004_2_4-C224957"><li class="wnFirstNode" id="menu2004_2_4_1-C225258"><span><a href="/category/225258/election-results">Election Results</a></span></li></ul></li><li class="" id="menu2004_2_5-C218236"><span><a href="/category/218236/greenville-photos">Photos</a></span></li><li class="" id="menu2004_2_6-C295603"><span><a href="/category/295603/health-news">Health</a></span></li><li class="" id="menu2004_2_7-C320073"><span><a href="/category/320073/lifestyle">Lifestyle</a></span></li><li class="" id="menu2004_2_8-C232330"><span><a href="/category/232330/greenville-south-carolina-traffic">Traffic</a></span></li><li class="" id="menu2004_2_9-C232969"><span><a href="/category/232969/gas-prices">Gas Prices</a></span></li><li class="" id="menu2004_2_10-C211140"><span><a href="/category/211140/as-seen-on">As Seen On</a></span><ul class="wnLevel3 wnSublevel" id="submenu2004_2_10-C211140"><li class="wnFirstNode" id="menu2004_2_10_1-C212812"><span><a href="/category/212812/as-seen-on-links">Links &amp; Other Info</a></span></li><li class="" id="menu2004_2_10_2-C213306"><span><a href="/category/213306/fox-fuss">FOX Fuss</a></span></li><li class="" id="menu2004_2_10_4-C222266"><span><a href="/category/222266/special-coverage">Special Coverage</a></span></li><li class="" id="menu2004_2_10_3-C225004"><span><a href="/category/225004/special-reports">Special Reports</a></span></li></ul></li></ul></li><li class="" id="menu2004_3-C208667"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2004_3-C208667"><li class="wnFirstNode" id="menu2004_3_1-C208668"><span><a href="/weatheralerts">Weather Alerts</a></span></li><li class="" id="menu2004_3_2-C211127"><span><a href="/category/211127/weather-blog">Weather Blog</a></span></li><li class="" id="menu2004_3_3-C211126"><span><a href="/category/211126/weather-maps">Weather Maps</a></span></li><li class="" id="menu2004_3_4-C215163"><span><a href="/category/215163/weather-cam-network">Weather Cams</a></span></li><li class="" id="menu2004_3_5-C211123"><span><a href="/category/211123/closingsdelays">Closings/Delays</a></span></li><li class="" id="menu2004_3_6-C217402"><span><a href="/category/217402/hurricanes">Tropics Tracker</a></span></li><li class="" id="menu2004_3_7-L656228"><span><a href="/category/270250/live-video4">FOX Carolina Radar 3D</a></span></li></ul></li><li class="" id="menu2004_4-C322525"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/322525/community">Community</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2004_4-C322525"><li class="wnFirstNode" id="menu2004_4_1-C287106"><span><a href="/category/287106/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu2004_4_2-C243998"><span><a href="/category/243998/four-legged-friends">Four-legged Friends</a></span></li><li class="" id="menu2004_4_3-C291227"><span><a href="/category/291227/go-red-upstate">Upstate Heart Walk</a></span></li><li class="" id="menu2004_4_4-C321605"><span><a href="/category/321605/angel-tree-program">Angel Tree Program</a></span></li><li class="" id="menu2004_4_5-L749185"><span><a href="/category/299443/hire-a-vet">Hire a Veteran</a></span></li><li class="" id="menu2004_4_6-L782595"><span><a href="http://whns.eviesays.com/">Events Calendar</a></span></li></ul></li><li class="" id="menu2004_5-C313742"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/313742/fox-carolina-investigates">Investigations</a></span></span></span></span></li><li class="" id="menu2004_6-C208675"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">Video</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2004_6-C208675"><li class="wnFirstNode" id="menu2004_6_1-C308659"><span><a href="/category/308659/most-wanted">Most Wanted</a></span></li><li class="" id="menu2004_6_2-C287106"><span><a href="/category/287106/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu2004_6_3-C253056"><span><a href="/category/253056/military-greetings">Military Greetings</a></span></li><li class="" id="menu2004_6_4-C291452"><span><a href="/category/291452/angies-list">Angie's List</a></span></li><li class="" id="menu2004_6_5-C324545"><span><a href="/category/324545/mommy-matters">Mommy Matters</a></span></li></ul></li><li class="" id="menu2004_7-C208670"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208670/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2004_7-C208670"><li class="wnFirstNode" id="menu2004_7_9-C214647"><span><a href="/category/214647/local-sports-headlines">Local Sports Headlines</a></span></li><li class="" id="menu2004_7_10-C51016"><span><a href="/category/51016/south-carolina-sports-headlines">South Carolina Sports Headlines</a></span></li><li class="" id="menu2004_7_11-C51025"><span><a href="/category/51025/north-carolina-sports-headlines">North Carolina Sports Headlines</a></span></li><li class="" id="menu2004_7_1-C217061"><span><a href="/category/217061/high-school-football">Friday Night Blitz</a></span></li><li class="" id="menu2004_7_2-C257327"><span><a href="/category/257327/nascar">NASCAR</a></span></li><li class="" id="menu2004_7_3-C257429"><span><a href="/category/257429/nfl">NFL</a></span><ul class="wnLevel3 wnSublevel" id="submenu2004_7_3-C257429"><li class="wnFirstNode" id="menu2004_7_3_1-L746764"><span><a href="/category/301557/sports-nfl-atlanta-falcons-football">Atlanta Falcons Football</a></span></li><li class="" id="menu2004_7_3_2-L746763"><span><a href="/category/301554/sports-nfl-carolina-panthers-football">Carolina Panthers Football</a></span></li></ul></li><li class="" id="menu2004_7_4-C257985"><span><a href="/category/257985/college-football">College Football</a></span><ul class="wnLevel3 wnSublevel" id="submenu2004_7_4-C257985"><li class="wnFirstNode" id="menu2004_7_4_1-L746660"><span><a href="/category/301529/sports-clemson-football">Clemson Tigers Football</a></span></li><li class="" id="menu2004_7_4_2-L746663"><span><a href="/category/301530/sports-usc-football">Univ. of South Carolina Football</a></span></li></ul></li><li class="" id="menu2004_7_5-C257419"><span><a href="/category/257419/nba">NBA</a></span></li><li class="" id="menu2004_7_6-C257427"><span><a href="/category/257427/mlb">MLB</a></span></li><li class="" id="menu2004_7_7-C279909"><span><a href="/category/279909/acc-video">ACC Video</a></span></li><li class="" id="menu2004_7_8-C211131"><span><a href="/category/211131/sec-video">SEC Video</a></span></li></ul></li><li class="" id="menu2004_8-C211144"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/211144/station">Station</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2004_8-C211144"><li class="wnFirstNode" id="menu2004_8_1-C209625"><span><a href="/category/209625/bios">News Team</a></span></li><li class="" id="menu2004_8_2-S14884540"><span><a href="/story/14884540/how-do-i-advertise-on-fox-carolina-or-foxcarolinacom">Advertising</a></span></li><li class="" id="menu2004_8_3-C227239"><span><a href="/category/227239/social-tools">Social Tools</a></span></li><li class="" id="menu2004_8_4-L491804"><span><a href="http://www.foxcarolina.com/category/245784/fox-carolina-mobile">Mobile</a></span></li><li class="" id="menu2004_8_11-C212579"><span><a href="/category/212579/faqs">FAQs</a></span></li><li class="" id="menu2004_8_5-C211146"><span><a href="/category/211146/programming">Programming</a></span></li><li class="" id="menu2004_8_6-C229680"><span><a href="/category/229680/news-tip-form">Send News Tips</a></span></li><li class="" id="menu2004_8_7-L522467"><span><a href="/story/14869487/how-do-i-contact-fox">Contact Us</a></span></li><li class="" id="menu2004_8_8-L577194"><span><a href="/category/211134/contests">Contest Information</a></span></li><li class="" id="menu2004_8_9-C213371"><span><a href="/category/213371/jobs">Jobs</a></span></li><li class="" id="menu2004_8_10-C213351"><span><a href="/category/213351/fcc-p">FCC Public File</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu2004"></div></div></div></div><div id="spacermenu2004" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu2004', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://WHNS.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://WHNS.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://WHNS.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://WHNS.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Unofficial winner of Reidville mayoral election announced</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, March 14, 2017 9:01 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, March 14, 2017 9:01 PM EDT</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, April 11, 2017 9:01 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, April 11, 2017 9:01 PM EDT</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By Sierra Hancock</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:sierra.hancock2@foxcarolina.com?body=http://www.foxcarolina.com/story/34848548/unofficial-winner-of-reidville-mayoral-election-announced">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:sierra.hancock2@foxcarolina.com?body=http://www.foxcarolina.com/story/34848548/unofficial-winner-of-reidville-mayoral-election-announced">sierra.hancock2@foxcarolina.com</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://whns.images.worldnow.com/images/13290656_G.jpg" alt="An Upstate polling location (File)" title="An Upstate polling location (File)" border="0" width="180">
<span>An Upstate polling location (File)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">REIDVILLE, SC (FOX Carolina) -
            </span><p>The unofficial winner of the Reidville mayoral election was announced Tuesday night.</p><p>According to unofficial votes, Andrew J Dixon won the election with over 81 percent of the vote.</p><p>The total votes accumulated for each candidate were as follows:</p><ul>	<li>Rodney Bunch - 7 votes</li>	<li>Andrew J Dixon - 35 votes</li>	<li>1 write-in vote</li></ul><p>Results will be confirmed Thursday morning at 10 a.m.</p><p><em>Copyright 2017 FOX Carolina (Meredith Corporation). All rights reserved.</em></p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd63" class="wnad wnad63">
<script>wnad_63.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more enabled" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-06-15 23:29:13"><h4 class="wnContent headline"><a href="/story/35677424/rutherford-co-homeowner-captures-ga-escapees-at-gunpoint"><span class="text">Rutherford Co. homeowner captures GA escapees at gunpoint</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35677424/rutherford-co-homeowner-captures-ga-escapees-at-gunpoint"><span class="text">Rutherford Co. homeowner captures GA escapees at gunpoint</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 11:01 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-16 03:01:49 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35677424/rutherford-co-homeowner-captures-ga-escapees-at-gunpoint"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/14152862_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35677424/rutherford-co-homeowner-captures-ga-escapees-at-gunpoint"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/14152862_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Rutherford County homeowner held two Georgia escapees at gunpoint after they attempted to steal a car at his house, authorities said Thursday night at a press conference.<br /> </p> </span><a class="more" href="/story/35677424/rutherford-co-homeowner-captures-ga-escapees-at-gunpoint"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Rutherford County homeowner held two Georgia escapees at gunpoint after they attempted to steal a car at his house, authorities said Thursday night at a press conference.<br /></p></span><a class="more" href="/story/35677424/rutherford-co-homeowner-captures-ga-escapees-at-gunpoint"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-10 even-10"><meta content="News"><meta content="2017-06-15 18:12:23"><h4 class="wnContent headline"><a href="/story/35674517/deputies-2-stabbed-in-altercation-over-workload-at-upstate-plant"><span class="text">Deputies: 2 stabbed in altercation over workload at Upstate plant</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35674517/deputies-2-stabbed-in-altercation-over-workload-at-upstate-plant"><span class="text">Deputies: 2 stabbed in altercation over workload at Upstate plant</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 3:36 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 19:36:20 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35674517/deputies-2-stabbed-in-altercation-over-workload-at-upstate-plant"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14148563_G.jpg" title="Teknor Apex (FOX Carolina/6/15/17)" alt="Teknor Apex (FOX Carolina/6/15/17)"></a><span class="caption left width90"><span class="text">Teknor Apex (FOX Carolina/6/15/17)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35674517/deputies-2-stabbed-in-altercation-over-workload-at-upstate-plant"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14148563_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Deputies said a man has been charged after a stabbing on the job.&nbsp;</p></span><a class="more" href="/story/35674517/deputies-2-stabbed-in-altercation-over-workload-at-upstate-plant"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Deputies said a man has been charged after a stabbing on the job.&nbsp;</p></span><a class="more" href="/story/35674517/deputies-2-stabbed-in-altercation-over-workload-at-upstate-plant"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-06-15 22:33:27"><h4 class="wnContent headline"><a href="/story/35677016/authorities-searching-for-missing-child-in-transylvania-co"><span class="text">Missing 10-year-old SC boy with autism found safe after search</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35677016/authorities-searching-for-missing-child-in-transylvania-co"><span class="text">Missing 10-year-old SC boy with autism found safe after search</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 10:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-16 02:46:17 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35677016/authorities-searching-for-missing-child-in-transylvania-co"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14152084_G.jpg" title="Scene on Turkey Pen Road (June 15, 2017/FOX Carolina)" alt="Scene on Turkey Pen Road (June 15, 2017/FOX Carolina)"></a><span class="caption left width90"><span class="text">Scene on Turkey Pen Road (June 15, 2017/FOX Carolina)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35677016/authorities-searching-for-missing-child-in-transylvania-co"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14152084_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Authorities confirmed a missing child was found safe near the Transylvania-Henderson county line on Thursday evening.</p></span><a class="more" href="/story/35677016/authorities-searching-for-missing-child-in-transylvania-co"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Authorities confirmed a missing child was found safe near the Transylvania-Henderson county line on Thursday evening.</p></span><a class="more" href="/story/35677016/authorities-searching-for-missing-child-in-transylvania-co"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-06-15 10:33:42"><h4 class="wnContent headline"><a href="/story/35670071/car-dealership-calls-out-panhandler-who-turned-down-full-time-job-offer"><span class="text">Car dealership calls out panhandler who turned down full-time job offer</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35670071/car-dealership-calls-out-panhandler-who-turned-down-full-time-job-offer"><span class="text">Car dealership calls out panhandler who turned down full-time job offer</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 7:23 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 11:23:27 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35670071/car-dealership-calls-out-panhandler-who-turned-down-full-time-job-offer"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/14144913_G.png" title="(Source: Morgan Rae Holt / Facebook)" alt="(Source: Morgan Rae Holt / Facebook)"></a><span class="caption left width90"><span class="text">(Source: Morgan Rae Holt / Facebook)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35670071/car-dealership-calls-out-panhandler-who-turned-down-full-time-job-offer"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/14144913_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Michigan car dealership&nbsp;fired back after&nbsp;management offered a panhandler a full-time job,&nbsp;and the man rejected&nbsp;the offer.</p></span><a class="more" href="/story/35670071/car-dealership-calls-out-panhandler-who-turned-down-full-time-job-offer"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Michigan car dealership&nbsp;fired back after&nbsp;management offered a panhandler a full-time job,&nbsp;and the man rejected&nbsp;the offer.</p></span><a class="more" href="/story/35670071/car-dealership-calls-out-panhandler-who-turned-down-full-time-job-offer"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-06-15 22:07:59"><h4 class="wnContent sectionTitle"><span class="text">NEW</span></h4><h4 class="wnContent headline"><a href="/story/35676810/i-cant-believe-he-did-this-wife-of-alleged-congressional-shooter-speaks"><span class="text">Wife of alleged Congressional shooter speaks</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35676810/i-cant-believe-he-did-this-wife-of-alleged-congressional-shooter-speaks"><span class="text">Wife of alleged Congressional shooter speaks</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/35676810/i-cant-believe-he-did-this-wife-of-alleged-congressional-shooter-speaks"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/14150800_G.jpg" title="(Source: KMOV) Sue Hodgkinson" alt="(Source: KMOV) Sue Hodgkinson"></a><span class="caption left width90"><span class="text">(Source: KMOV) Sue Hodgkinson</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35676810/i-cant-believe-he-did-this-wife-of-alleged-congressional-shooter-speaks"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/14150800_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The wife of the man accused of shooting at Republican Congressmen spoke out Thursday afternoon.</p></span><a class="more" href="/story/35676810/i-cant-believe-he-did-this-wife-of-alleged-congressional-shooter-speaks"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The wife of the man accused of shooting at Republican Congressmen spoke out Thursday afternoon.</p></span><a class="more" href="/story/35676810/i-cant-believe-he-did-this-wife-of-alleged-congressional-shooter-speaks"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-06-14 21:58:58"><h4 class="wnContent headline"><a href="/story/35666884/escaped-inmates-family-turn-yourself-in-before-you-get-shot"><span class="text">Escaped inmate’s family: Turn yourself in before you get shot</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35666884/escaped-inmates-family-turn-yourself-in-before-you-get-shot"><span class="text">Escaped inmate’s family: Turn yourself in before you get shot</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 14 2017 6:23 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-14 22:23:06 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35666884/escaped-inmates-family-turn-yourself-in-before-you-get-shot"><img border="0" width="90" data-path="http://wgcl.images.worldnow.com/images/14140585_G.jpg" title="Ricky Dubose" alt="Ricky Dubose"></a><span class="caption left width90"><span class="text">Ricky Dubose</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35666884/escaped-inmates-family-turn-yourself-in-before-you-get-shot"><img border="0" width="90" data-path="http://wgcl.images.worldnow.com/images/14140585_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The family of Ricky Dubose, one of the inmates accused of shooting and killing two corrections officers while escaping custody Tuesday, is pleading for him to turn himself in.</p> </span><a class="more" href="/story/35666884/escaped-inmates-family-turn-yourself-in-before-you-get-shot"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The family of Ricky Dubose, one of the inmates accused of shooting and killing two corrections officers while escaping custody Tuesday, is pleading for him to turn himself in.</p></span><a class="more" href="/story/35666884/escaped-inmates-family-turn-yourself-in-before-you-get-shot"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-06-15 17:07:06"><h4 class="wnContent headline"><a href="/story/35673862/deputies-suspect-arrested-with-gun-cocaine-after-greenville-co-chase"><span class="text">Deputies: Suspect arrested with gun, cocaine after Greenville Co. chase</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35673862/deputies-suspect-arrested-with-gun-cocaine-after-greenville-co-chase"><span class="text">Deputies: Suspect arrested with gun, cocaine after Greenville Co. chase</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 3:23 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 19:23:54 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35673862/deputies-suspect-arrested-with-gun-cocaine-after-greenville-co-chase"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14149219_G.jpg" title="Lemauveil Styles (Source: GCSO)" alt="Lemauveil Styles (Source: GCSO)"></a><span class="caption left width90"><span class="text">Lemauveil Styles (Source: GCSO)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35673862/deputies-suspect-arrested-with-gun-cocaine-after-greenville-co-chase"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14149219_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Deputies said a vehicle pursuit ended in a crash in Greenville County on Thursday.&nbsp;</p> </span><a class="more" href="/story/35673862/deputies-suspect-arrested-with-gun-cocaine-after-greenville-co-chase"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Deputies said a vehicle pursuit ended in a crash in Greenville County on Thursday.&nbsp;</p></span><a class="more" href="/story/35673862/deputies-suspect-arrested-with-gun-cocaine-after-greenville-co-chase"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-06-15 08:34:19"><h4 class="wnContent headline"><a href="/story/35669629/woman-kept-her-husbands-dead-body-in-bedroom-closet-for-2-years"><span class="text">Woman kept her husband’s dead body in bedroom closet for 2 years, police say</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35669629/woman-kept-her-husbands-dead-body-in-bedroom-closet-for-2-years"><span class="text">Woman kept her husband’s dead body in bedroom closet for 2 years, police say</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 4:56 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 08:56:56 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35669629/woman-kept-her-husbands-dead-body-in-bedroom-closet-for-2-years"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/14144500_G.png" title="A New Mexico woman is being evaluated at a mental hospital after police said they found her husband’s mummified body inside a bedroom closet. (Source: KOAT via CNN)" alt="A New Mexico woman is being evaluated at a mental hospital after police said they found her husband’s mummified body inside a bedroom closet. (Source: KOAT via CNN)"></a><span class="caption left width90"><span class="text">A New Mexico woman is being evaluated at a mental hospital after police said they found her husband’s mummified body inside a bedroom closet. (Source: KOAT via CNN)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35669629/woman-kept-her-husbands-dead-body-in-bedroom-closet-for-2-years"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/14144500_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>A New Mexico woman is being evaluated at a&nbsp;psychiatric hospital after police said they found her husband&rsquo;s mummified body inside a bedroom closet.</p> </span><a class="more" href="/story/35669629/woman-kept-her-husbands-dead-body-in-bedroom-closet-for-2-years"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A New Mexico woman is being evaluated at a&nbsp;psychiatric hospital after police said they found her husband&rsquo;s mummified body inside a bedroom closet.</p></span><a class="more" href="/story/35669629/woman-kept-her-husbands-dead-body-in-bedroom-closet-for-2-years"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-06-15 23:54:03"><h4 class="wnContent headline"><a href="/story/35677549/holy-cow-164m-americans-say-chocolate-milk-comes-from-brown-cattle"><span class="text">Holy cow: 16.4M Americans say chocolate milk comes from brown cattle</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35677549/holy-cow-164m-americans-say-chocolate-milk-comes-from-brown-cattle"><span class="text">Holy cow: 16.4M Americans say chocolate milk comes from brown cattle</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/35677549/holy-cow-164m-americans-say-chocolate-milk-comes-from-brown-cattle"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/14151804_G.png" title="(MEREDITH Image)" alt="(MEREDITH Image)"></a><span class="caption left width90"><span class="text">(MEREDITH Image)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35677549/holy-cow-164m-americans-say-chocolate-milk-comes-from-brown-cattle"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/14151804_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>A national online survey by Innovation Center of U.S. Dairy says 7% of American adults believe chocolate milk comes from brown cows. Statistically, that's 16.4 million people.</p></span><a class="more" href="/story/35677549/holy-cow-164m-americans-say-chocolate-milk-comes-from-brown-cattle"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A national online survey by Innovation Center of U.S. Dairy says 7% of American adults believe chocolate milk comes from brown cows. Statistically, that's 16.4 million people.</p></span><a class="more" href="/story/35677549/holy-cow-164m-americans-say-chocolate-milk-comes-from-brown-cattle"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-10 even displaySizeId-10 even-10 collapsed last"><meta content="News"><meta content="2017-06-15 06:13:19"><h4 class="wnContent headline"><a href="/story/35669120/riot-at-state-prison-in-edgefield-county"><span class="text">UPDATE: Riot at State Prison in Edgefield County under control</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35669120/riot-at-state-prison-in-edgefield-county"><span class="text">UPDATE: Riot at State Prison in Edgefield County under control</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 7:23 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 11:23:20 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35669120/riot-at-state-prison-in-edgefield-county"><img border="0" width="90" data-path="http://wfxg.images.worldnow.com/images/14145196_G.jpg" title="Trenton Correctional Facility, Trenton, SC" alt="Trenton Correctional Facility, Trenton, SC"></a><span class="caption left width90"><span class="text">Trenton Correctional Facility, Trenton, SC</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35669120/riot-at-state-prison-in-edgefield-county"><img border="0" width="90" data-path="http://wfxg.images.worldnow.com/images/14145196_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Multiple law enforcement agencies are working a riot at a state prison in Edgefield County. A spokesperson with the Edgefield County Sheriff's Office confirmed that a riot is happening at the Trenton Correctional Institute.</p></span><a class="more" href="/story/35669120/riot-at-state-prison-in-edgefield-county"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Multiple law enforcement agencies are working a riot at a state prison in Edgefield County. A spokesperson with the Edgefield County Sheriff's Office confirmed that a riot is happening at the Trenton Correctional Institute.</p></span><a class="more" href="/story/35669120/riot-at-state-prison-in-edgefield-county"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><ul class="wnGroup contentGroup even collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">Photo Galleries</span><a class="wnContent more" href="/category/211121/slideshows"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature  link priority-1 odd displaySizeId-7 odd-7"><meta content=""><meta content=""><h4 class="wnContent sectionTitle"><span class="text">SLIDESHOW</span></h4><h4 class="wnContent headline"><a href="/slideshow?widgetid=200983"><span class="text">Firefighters rescue small dog from Upstate well</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=200983"><span class="text">Firefighters rescue small dog from Upstate well</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=200983"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14153050_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=200983"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14153050_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Greenville County dog is safe after Upstate firefighters pulled him from a 30-foot well.</p> </span><a class="more" href="/slideshow?widgetid=200983"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Greenville County dog is safe after Upstate firefighters pulled him from a 30-foot well.</p></span><a class="more" href="/slideshow?widgetid=200983"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-2 even displaySizeId-7 even-7"><meta content=""><meta content=""><h4 class="wnContent sectionTitle"><span class="text">SLIDESHOW</span></h4><h4 class="wnContent headline"><a href="/slideshow?widgetid=200944"><span class="text">Lidl opens in the Upstate</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=200944"><span class="text">Lidl opens in the Upstate</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=200944"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14144800_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=200944"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14144800_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Customers in line for grand opening of Lidl grocery store in the Upstate. (6/15/17)</p> </span><a class="more" href="/slideshow?widgetid=200944"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Customers in line for grand opening of Lidl grocery store in the Upstate. (6/15/17)</p></span><a class="more" href="/slideshow?widgetid=200944"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-3 odd displaySizeId-7 odd-7"><meta content=""><meta content=""><h4 class="wnContent sectionTitle"><span class="text">SLIDESHOW</span></h4><h4 class="wnContent headline"><a href="/slideshow?widgetid=200903"><span class="text">Investigation underway into Congressional baseball shooting</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=200903"><span class="text">Investigation underway into Congressional baseball shooting</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=200903"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14137281_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=200903"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14137281_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Law enforcement officers investigate the scene of a shooting near a baseball field in Alexandria, Va., Wednesday, June 14, 2017,&nbsp;</p> </span><a class="more" href="/slideshow?widgetid=200903"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Law enforcement officers investigate the scene of a shooting near a baseball field in Alexandria, Va., Wednesday, June 14, 2017,&nbsp;</p></span><a class="more" href="/slideshow?widgetid=200903"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-4 even displaySizeId-7 even-7 collapsed"><meta content=""><meta content=""><h4 class="wnContent sectionTitle"><span class="text">SLIDESHOW</span></h4><h4 class="wnContent headline"><a href="/slideshow?widgetid=200881"><span class="text">Storm damage in the Upstate on June 13</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=200881"><span class="text">Storm damage in the Upstate on June 13</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=200881"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14131426_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=200881"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14131426_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Storm damage is causing headaches for many residents with downed trees and power outages.</p></span><a class="more" href="/slideshow?widgetid=200881"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Storm damage is causing headaches for many residents with downed trees and power outages.</p></span><a class="more" href="/slideshow?widgetid=200881"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature  link priority-5 odd displaySizeId-7 odd-7 collapsed last"><meta content=""><meta content=""><h4 class="wnContent sectionTitle"><span class="text">SLIDESHOW</span></h4><h4 class="wnContent headline"><a href="/slideshow?widgetid=200855"><span class="text">10 tips to cut energy costs this summer</span></a></h4><h4 class="wnContent headline abridged"><a href="/slideshow?widgetid=200855"><span class="text">10 tips to cut energy costs this summer</span></a></h4><div class="wnContent summaryImage left width90"><a href="/slideshow?widgetid=200855"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14127785_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/slideshow?widgetid=200855"><img border="0" width="90" data-path="http://whns.images.worldnow.com/images/14127785_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Duke Energy released a list of 10 tips to keep your energy costs cool this summer.</p> </span><a class="more" href="/slideshow?widgetid=200855"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Duke Energy released a list of 10 tips to keep your energy costs cool this summer.</p></span><a class="more" href="/slideshow?widgetid=200855"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WHNS.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol csFirst">
    <img src="http://ftpcontent.worldnow.com/whns/custom/2012/footer_foxcarolina.png" alt="Fox Carolina">
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/208669/news">News</a></h3>
	<h3><a href="/weather">Weather</a></h3>
    <ul>
      <li><a href="/category/211127/weather-blog">Weather Blog</a></li>
    </ul>
  </div>
  <div class="csFooterCol">
    <h3><a href="/video">Video</a></h3>
    <h3><a href="/category/208670/sports">Sports</a></h3>
    <h3><a href="/category/73801/entertainment">Entertainment</a></h3>
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/211144/station">Station</a></h3>
    <ul>
      <li><a href="/category/209625/bios">News Team</a></li>
	  <li><a href="/category/211146/programming">Program Schedule</a></li>
	  <li><a href="http://www.meredith.com/viewjobopenings" target="_blank">Job Openings</a></li>
    </ul>
  </div>
  <div class="csFooterCol csLast">
    <h3><a href="https://publicfiles.fcc.gov/tv-profile/whns" target="_blank">Online Public File</a></h3>
    <ul>
      <li><a href="http://www.foxcarolina.com/story/19421020/closed-captioning-concerns-complaints">Closed Captioning</a></li>
      <li><a href="https://publicfiles.fcc.gov/tv-profile/whns/programs-list/" target="_blank">Children's Programming</a></li>
      <li><a href="http://www.foxcarolina.com/category/213351/fcc-p">FCC EEO Public File Report</a></li>
      <li><a href="http://www.foxcarolina.com/story/19706791/public-file-contact-information">Public File Contact</a></li>	  
    </ul>
  </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com/" class="csLogoWN"><img border="0" alt="Powered by WorldNow" src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_blue.png"></a>
    <a target="_blank" href="http://www.cnn.com/" class="csLogoCNN"><img border="0" alt="CNN" src="http://ftpcontent.worldnow.com/meredith/custom/2012/images/cnn.png"></a>
    <div id="csFooterBottomText">
      All content &copy; 2017, <span>WHNS; Greenville, SC. (A Meredith Corporation Station)</span> . All Rights Reserved.<br>
      For more information on this site, please read our <a href="/story/31602274/this-web-sites-privacy-policy">Privacy Policy</a>, and <a href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
  </div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/whns/2012/custom-footer.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNV556"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNV556');</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/whns.js"></script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768005']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'Sierra Hancock']);
            _snaq.push(['setArticlePublishTime', '2017-03-15T01:01:37Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=hotfix-VIDEO-579.1&amp;cid=ma94822&amp;mrk=234768005" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>